I will install the product you buy selected in your VPS

I will install the product you buy selected in your VPS

Installation - Panel Xtream Codes multics 2.1.5

This product is composed only to install Panel Xtream Codes multics 2.1.5 on a VPS server of yours.
ATTENTION - Only supports "Original Multics" R68 to R81
MultiCS Custom Build - Source Code, be changed out of Original does not work.

Installation Panel - Stalker Portal Middleware

This product is composed only to install Panel - Stalker Portal Middleware on a VPS server of yours.
-----
Last Version Stalker Portal Ministra 5.6.1
-------------- OS System Supported --------------
Ubuntu 16.04 LTS 64bit (recommended)
Debian 8
Debian 9
--------------------------------------------------------------
--------------------------------------------------------------
Last Version Stalker Portal 5.2.0
-------------- OS System Supported --------------
Ubuntu 14.04 LTS 64bit (recommended)
Debian 8
Debian 9